se va el sonido y ruidos raros ¿interface muriendo?

Home Studio y Estudio Profesional:Equipo, acústica, etc.
Avatar de Usuario
tbs
usuario veterano
usuario veterano
Mensajes: 2184
Registrado: 01 Jun 2005, 10:57

se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor tbs » 06 Jun 2018, 18:55

Buenas, ultimamente se me corta el sonido en windows, se me va por unos segundos y luego vuelve. Además cuando uso el secuenciador con un plugin de guitrarra a veces el sonido se pone super metálico por unos segundo y luego vuelve a la normalidad.

¿Puede ser debido a que la interface esté en las últimas?. Se que las tarjetas gráficas empiezan a sacar artefactos y hacer cosas raras de estas cuando están a punto de cascar.
¿alguna otra posibilidad?

Avatar de Usuario
EngendrixX
usuario
Mensajes: 574
Registrado: 17 Oct 2008, 18:45
Ubicación: Sevilla
Contactar:

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor EngendrixX » 06 Jun 2018, 23:47

Si es por USB prueba a cambiar el cable o a enchufarlo a otro puerto

Enviado desde mi Mi A1 mediante Tapatalk

Avatar de Usuario
tbs
usuario veterano
usuario veterano
Mensajes: 2184
Registrado: 01 Jun 2005, 10:57

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor tbs » 07 Jun 2018, 13:15

Gracias, esta tarde pruebo.

Avatar de Usuario
tbs
usuario veterano
usuario veterano
Mensajes: 2184
Registrado: 01 Jun 2005, 10:57

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor tbs » 07 Jun 2018, 19:46

No funciona lo de cambiarlo de USB. :miedo:

Avatar de Usuario
poxo
usuario veterano
usuario veterano
Mensajes: 1371
Registrado: 18 Oct 2007, 11:21
Ubicación: Madrid, madrid, madrid

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor poxo » 08 Jun 2018, 09:52

Prueba en otro ordenador a ver

Avatar de Usuario
tbs
usuario veterano
usuario veterano
Mensajes: 2184
Registrado: 01 Jun 2005, 10:57

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor tbs » 18 Jun 2018, 19:14

me va a ser dificil eso.

Estoy empezando a sospechar que no es la interface, en youtube también me pasa y se queda la imagen pillada un poco.

De ram y recursos en general va sobradisimo. ¿Virus?

Avatar de Usuario
ore_terra
usuario veterano
usuario veterano
Mensajes: 9252
Registrado: 05 Dic 2005, 00:47
Ubicación: Miarrmaland

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor ore_terra » 19 Jun 2018, 09:37

Actualizar los drivers ASIO desen?? Niputaidea man.

Por si las moscas, vendo una Apogee Element :jaja:

Avatar de Usuario
tbs
usuario veterano
usuario veterano
Mensajes: 2184
Registrado: 01 Jun 2005, 10:57

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor tbs » 19 Jun 2018, 11:35

:jaja:

Ya he actualizado todo y sigue igual. :miedo:

Avatar de Usuario
Ali80
usuario
Mensajes: 798
Registrado: 24 Oct 2011, 11:01

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor Ali80 » 19 Jun 2018, 14:21

¿Desactivando la tarjeta de red inalámbrica ocurre?
Si funciona no lo toques y punto.

Avatar de Usuario
tbs
usuario veterano
usuario veterano
Mensajes: 2184
Registrado: 01 Jun 2005, 10:57

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor tbs » 19 Jun 2018, 14:59

Huum, luego a la tarde pruebo.

Avatar de Usuario
Gat-o
Mensajes: 89
Registrado: 22 Oct 2012, 15:47
Ubicación: Mi casa

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor Gat-o » 20 Jun 2018, 08:11

¿Es win 10? ¿tienes antiviruses? Si no tienes, instala alguno cualquiera, sino con el win defender puede que te haga cosas raras de este tipo

Avatar de Usuario
tbs
usuario veterano
usuario veterano
Mensajes: 2184
Registrado: 01 Jun 2005, 10:57

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor tbs » 20 Jun 2018, 08:25

Es windows 10 y solo tengo el defender, pero no me lo había hecho nunca.

No pude probar ayer lo de la tarjeta inhalambrica. A ver si hoy.

Avatar de Usuario
Gat-o
Mensajes: 89
Registrado: 22 Oct 2012, 15:47
Ubicación: Mi casa

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor Gat-o » 22 Jun 2018, 08:46

tbs escribió:Es windows 10 y solo tengo el defender, pero no me lo había hecho nunca.

No pude probar ayer lo de la tarjeta inhalambrica. A ver si hoy.


Pues instalate un AVg o algo asi, que detecte que estas protegido y me cuentas. A mi no me corria el ordenador, se me paraba asta el yutube, cubase ni arrancar,en general todo muuuuuuy lento, cada vez a mas, etc... a punto de formatear y cambiar a W7, y es un portatil Lernovo con un i7, 16Gb de RAM, grafica dedicada.... o sea que no se queda corto. Instale un free antivirus y se acavo el circo, va comu un rayo.

El defender es caca pa los recursos del pc

Avatar de Usuario
tbs
usuario veterano
usuario veterano
Mensajes: 2184
Registrado: 01 Jun 2005, 10:57

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor tbs » 22 Jun 2018, 10:18

Ali80 escribió:¿Desactivando la tarjeta de red inalámbrica ocurre?


He probado a desactivar la tarjeta inhalambrica, pero tebgo el problema de que el plug in no me funciona si no tiene red. Total que deje la de lan y la segunda inhalambrica desactivada y volví a activar la principal. Ayer en la tarde no me hizo nada raro,espero que continue así.

Avatar de Usuario
tbs
usuario veterano
usuario veterano
Mensajes: 2184
Registrado: 01 Jun 2005, 10:57

Re: se va el sonido y ruidos raros ¿interface muriendo?

Mensajepor tbs » 23 Jun 2018, 10:45

Pues no ha vuelto a hacer nada raro. :laola:


Volver a “Estudio de grabación”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado